hi all master pilot table help me i have a problem for my fs4,
early install ifly 737ng no problem for that but after i want update ifly 737ng sp 2.1 succses installation
but error to ifly.dll , what this problem master, coz i want try use fs2crew 2010 voice commander to ifly sp2.1
what there way other to fs2crew2010 voice commander in ifly before ifly sp2.1 than support just it
help me..: